<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>
				Datos parciales de las elecciones Legislativas - FM Universo Tu Radio | FM Universo Tu Radio					</title>
		<style type="text/css" media="screen">@import url( https://www.universoturadio.com.ar/wp-content/themes/WpNewspaper_v1.5.2/style.css );</style>
	<link rel="stylesheet" href="https://www.universoturadio.com.ar/wp-content/themes/WpNewspaper_v1.5.2/styles/default.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.universoturadio.com.ar/wp-content/themes/WpNewspaper_v1.5.2/custom.css" type="text/css" media="screen" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.universoturadio.com.ar/?feed=rss2" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.universoturadio.com.ar/?feed=rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.universoturadio.com.ar/?feed=atom" />	
	<link rel="pingback" href="https://www.universoturadio.com.ar/xmlrpc.php" />	
		<link rel='archives' title='septiembre 2021' href='https://www.universoturadio.com.ar/?m=202109' />
	<link rel='archives' title='agosto 2021' href='https://www.universoturadio.com.ar/?m=202108' />
	<link rel='archives' title='julio 2021' href='https://www.universoturadio.com.ar/?m=202107' />
	<link rel='archives' title='junio 2021' href='https://www.universoturadio.com.ar/?m=202106' />
	<link rel='archives' title='mayo 2021' href='https://www.universoturadio.com.ar/?m=202105' />
	<link rel='archives' title='abril 2021' href='https://www.universoturadio.com.ar/?m=202104' />
	<link rel='archives' title='marzo 2021' href='https://www.universoturadio.com.ar/?m=202103' />
	<link rel='archives' title='febrero 2021' href='https://www.universoturadio.com.ar/?m=202102' />
	<link rel="stylesheet" id="wp-forecast-css" href="https://www.universoturadio.com.ar/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.universoturadio.com.ar/?p=19430" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Datos parciales de las elecciones Legislativas - FM Universo Tu Radio" />
	<meta property="og:description" content="Elecciones Legislativas 12/09/2021 Capitán Sarmiento Datos parciales. Cobertura de FM Universo 97.3 MHz Agradecemos a Tomy Barneche, Esteban Prego,y todo el equipo de personas que colaboraron con todo la información reflejada en nuestra emisora. Rubén y Alfonsina Santamaría . Muchas gracias ." />
	<meta property="og:url" content="https://www.universoturadio.com.ar/?p=19430" />
	<meta property="og:site_name" content="FM Universo Tu Radio" />
	<meta property="article:published_time" content="2021-09-13T04:05:19+00:00" />
	<meta property="og:image" content="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210913-WA0028.jpg" />
	<meta property="og:image:width" content="282" />
	<meta property="og:image:height" content="131" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="universo" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.universoturadio.com.ar/#website","url":"https://www.universoturadio.com.ar/","name":"FM Universo Tu Radio","description":"Capitan Sarmiento - Provincia de Buenos Aires","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.universoturadio.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.universoturadio.com.ar/?p=19430#primaryimage","inLanguage":"es","url":"https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210913-WA0028.jpg","contentUrl":"https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210913-WA0028.jpg","width":282,"height":131},{"@type":"WebPage","@id":"https://www.universoturadio.com.ar/?p=19430#webpage","url":"https://www.universoturadio.com.ar/?p=19430","name":"Datos parciales de las elecciones Legislativas - FM Universo Tu Radio","isPartOf":{"@id":"https://www.universoturadio.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.universoturadio.com.ar/?p=19430#primaryimage"},"datePublished":"2021-09-13T04:05:19+00:00","dateModified":"2021-09-13T04:05:19+00:00","author":{"@id":"https://www.universoturadio.com.ar/#/schema/person/bafbbd03c07cae6ed2608eb05f50c52a"},"breadcrumb":{"@id":"https://www.universoturadio.com.ar/?p=19430#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.universoturadio.com.ar/?p=19430"]}]},{"@type":"BreadcrumbList","@id":"https://www.universoturadio.com.ar/?p=19430#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.universoturadio.com.ar/"},{"@type":"ListItem","position":2,"name":"Datos parciales de las elecciones Legislativas"}]},{"@type":"Person","@id":"https://www.universoturadio.com.ar/#/schema/person/bafbbd03c07cae6ed2608eb05f50c52a","name":"universo","image":{"@type":"ImageObject","@id":"https://www.universoturadio.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/df19e585e455cf1554ea060aa2becdf2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/df19e585e455cf1554ea060aa2becdf2?s=96&d=mm&r=g","caption":"universo"},"url":"https://www.universoturadio.com.ar/?author=6"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Universo Tu Radio &raquo; Comentario Datos parciales de las elecciones Legislativas del feed" href="https://www.universoturadio.com.ar/?feed=rss2&#038;p=19430" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.universoturadio.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='st-widget-css'  href='https://www.universoturadio.com.ar/wp-content/plugins/share-this/css/style.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.universoturadio.com.ar/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.universoturadio.com.ar/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.universoturadio.com.ar/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.universoturadio.com.ar/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.0.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.universoturadio.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.universoturadio.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.universoturadio.com.ar/wp-content/themes/WpNewspaper_v1.5.2/includes/js/contentslider.js?ver=5.7.3' id='contentslider-js'></script>
<script type='text/javascript' src='https://www.universoturadio.com.ar/wp-content/themes/WpNewspaper_v1.5.2/includes/js/jqueryslidemenu.js?ver=5.7.3' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='https://www.universoturadio.com.ar/wp-content/themes/WpNewspaper_v1.5.2/includes/js/jCarouselLite.js?ver=5.7.3' id='jCarouselLite-js'></script>
<script type='text/javascript' src='https://www.universoturadio.com.ar/wp-content/themes/WpNewspaper_v1.5.2/includes/js/tabber.js?ver=5.7.3' id='tabber-js'></script>
<script type='text/javascript' src='https://www.universoturadio.com.ar/wp-content/themes/WpNewspaper_v1.5.2/includes/js/flowplayer-3.2.4.min.js?ver=5.7.3' id='flowplayer-js'></script>
<script type='text/javascript' src='https://www.universoturadio.com.ar/wp-content/themes/WpNewspaper_v1.5.2/includes/js/cufon-yui.js?ver=5.7.3' id='cufon-js'></script>
<script type='text/javascript' src='https://www.universoturadio.com.ar/wp-content/themes/WpNewspaper_v1.5.2/includes/js/aller.js?ver=5.7.3' id='aller-js'></script>
<link rel="https://api.w.org/" href="https://www.universoturadio.com.ar/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://www.universoturadio.com.ar/index.php?rest_route=/wp/v2/posts/19430" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.universoturadio.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.universoturadio.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://www.universoturadio.com.ar/?p=19430' />
<link rel="alternate" type="application/json+oembed" href="https://www.universoturadio.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.universoturadio.com.ar%2F%3Fp%3D19430" />
<link rel="alternate" type="text/xml+oembed" href="https://www.universoturadio.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.universoturadio.com.ar%2F%3Fp%3D19430&#038;format=xml" />
<script language="JavaScript" src="https://www.universoturadio.com.ar/wp-content/plugins/contact-form-captcha/cfc.js" type="text/javascript"></script>
<link type="text/css" rel="stylesheet" href="https://www.universoturadio.com.ar/wp-content/plugins/contact-form-captcha/contact.css" />
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.37c072c5-043d-488c-ab25-e7f22ce6e945'});var st_type='wordpress3.2.1';</script><script type="text/javascript" src="https://www.universoturadio.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1631582944"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ff1e1e; }
</style>
	<link rel="icon" href="https://www.universoturadio.com.ar/wp-content/uploads/2021/02/cropped-Imagen-Logo-FM-UNIVERSO-1-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.universoturadio.com.ar/wp-content/uploads/2021/02/cropped-Imagen-Logo-FM-UNIVERSO-1-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.universoturadio.com.ar/wp-content/uploads/2021/02/cropped-Imagen-Logo-FM-UNIVERSO-1-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.universoturadio.com.ar/wp-content/uploads/2021/02/cropped-Imagen-Logo-FM-UNIVERSO-1-1-270x270.jpg" />

	

<SCRIPT LANGUAGE="JavaScript">
<!-- Idea by:  Nic Wolfe -->
<!-- This script and many more are available free online at -->
<!-- The JavaScript Source!! http://javascript.internet.com -->

<!-- Begin
function popUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=550,height=300,left = 565,top = 472');");
}
// End -->
</script>

</head>

<body data-rsssl=1>
<script type="text/javascript">

//JK Popup Window Script (version 3.0)- By JavaScript Kit (http://www.javascriptkit.com)
//Visit JavaScriptKit.com for free JavaScripts
//This notice must stay intact for legal use
//Win Type: Pop Up | Session Only
    
//Specify URLs to randomly select from and popup/popunder:
//To display a single URL, just remove all but the first entry below:
var popurls=new Array()
popurls[0]="https://www.universoturadio.com.ar/player.htm"

function openpopup(popurl){
var winpops=window.open(popurl,"","width=550,height=600,status,resizable")
}

function get_cookie(Name) {
  var search = Name + "="
  var returnvalue = "";
  if (document.cookie.length > 0) {
    offset = document.cookie.indexOf(search)
    if (offset != -1) { // if cookie exists
      offset += search.length
      // set index of beginning of value
      end = document.cookie.indexOf(";", offset);
      // set index of end of cookie value
      if (end == -1)
         end = document.cookie.length;
      returnvalue=unescape(document.cookie.substring(offset, end))
      }
   }
  return returnvalue;
}

function loadornot(){
if (get_cookie('jkpopup')==''){
openpopup(popurls[Math.floor(Math.random()*(popurls.length))])
document.cookie="jkpopup=yes"
}
}

loadornot()
</script>


<div id="wrapper">

	<div id="masthead">
		Archivos
			<ul>
					<li><a href='https://www.universoturadio.com.ar/?m=202109'>septiembre 2021</a></li>
	<li><a href='https://www.universoturadio.com.ar/?m=202108'>agosto 2021</a></li>
	<li><a href='https://www.universoturadio.com.ar/?m=202107'>julio 2021</a></li>
	<li><a href='https://www.universoturadio.com.ar/?m=202106'>junio 2021</a></li>
	<li><a href='https://www.universoturadio.com.ar/?m=202105'>mayo 2021</a></li>
	<li><a href='https://www.universoturadio.com.ar/?m=202104'>abril 2021</a></li>
	<li><a href='https://www.universoturadio.com.ar/?m=202103'>marzo 2021</a></li>
	<li><a href='https://www.universoturadio.com.ar/?m=202102'>febrero 2021</a></li>
			</ul>

					<div id="search"><form id="searchform" action="https://www.universoturadio.com.ar">
	<fieldset>
		<input type="text" id="s" name="s" value="Buscar" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://www.universoturadio.com.ar/wp-content/themes/WpNewspaper_v1.5.2/images/button_go.gif" alt="Buscar" value="" /> 
	</fieldset>
</form>
</div>
		<div class="clear"></div>
	</div><!-- enf od Masthead -->
	<!-- #Header -->
	<div id="header">
	<!-- If image is activated to be displayed as logo -->
		<div id="sitename" style="margin-top:0px">
		<a href="https://www.universoturadio.com.ar">
			<img src="wp-content/themes/WpNewspaper_v1.5.2/images/logo.jpg" alt="" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<div id="ad468x60">
		<a href="javascript:popUp('https://www.universoturadio.com.ar/player.htm')"><img src="banners/envivo.gif" width="468" height="60" /></a>	</div>
	<div class="clear"></div>
</div>
	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
										<ul>
						<li><a href="https://www.universoturadio.com.ar" title="Capitan Sarmiento &#8211; Provincia de Buenos Aires">Inicio</a></li>
							<li class="cat-item cat-item-6"><a href="https://www.universoturadio.com.ar/?cat=6" title="Noticias Locales">Locales</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.universoturadio.com.ar/?cat=9">Deportes</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.universoturadio.com.ar/?cat=19">Salud</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.universoturadio.com.ar/?cat=47">Politica</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.universoturadio.com.ar/?cat=55">Educacion</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://www.universoturadio.com.ar/?cat=142">cultura</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.universoturadio.com.ar/?cat=147">Servicios</a>
</li>
					</ul>
			 				<div class="clear"></div>
	</div>
	
	<div id="navpages">
										<ul>
						<li class="page_item page-item-2"><a href="https://www.universoturadio.com.ar/?page_id=2">Historia</a></li>
<li class="page_item page-item-16"><a href="https://www.universoturadio.com.ar/?page_id=16">Programación</a></li>
<li class="page_item page-item-18 page_item_has_children"><a href="https://www.universoturadio.com.ar/?page_id=18">Fotos</a>
<ul class='children'>
	<li class="page_item page-item-16710"><a href="https://www.universoturadio.com.ar/?page_id=16710">Fm Cielo 102.1 Mhz</a></li>
</ul>
</li>
<li class="page_item page-item-20"><a href="https://www.universoturadio.com.ar/?page_id=20">Contactenos</a></li>
<li class="page_item page-item-4423"><a href="https://www.universoturadio.com.ar/?page_id=4423">Facebook</a></li>
<li class="page_item page-item-13884"><a href="https://www.universoturadio.com.ar/?page_id=13884">Inicio</a></li>
					</ul>
			 				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	

<div id="innerContent">
	<div id="innerLeft">	
		<div class="post">
			
			<h1 class="singlePageTitle">Datos parciales de las elecciones Legislativas</h1>
	
			
	<div id="innerpage-slider" class="sliderwrapper">
		<div class="contentdiv" style="height:270px;display:block;overflow:hidden"><a href="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210913-WA0028.jpg"><img src="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210913-WA0028.jpg" alt="" /></a></div><div class="contentdiv" style="height:270px;display:block;overflow:hidden"><a href="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210912-WA0044-1024x576.jpg"><img src="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210912-WA0044-1024x576.jpg" alt="" /></a></div>	</div>

	<div id="paginate-innerpage-slider">
		<ul>
			<li><a href="#" class="toc"><img src="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210913-WA0028-150x131.jpg"  width="65" height="50" alt="" /></a></li>
<li><a href="#" class="toc"><img src="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210912-WA0044-150x150.jpg"  width="65" height="50" alt="" /></a></li>
		</ul>
		<div class="clear"></div>
	</div>

	<script type="text/javascript">
		featuredcontentslider.init({
			id: "innerpage-slider",  //id of main slider DIV
			contentsource: ["inline", ""],  //Valid values: ["inline", ""] or ["ajax", "path_to_file"]
			toc: "markup",  //Valid values: "#increment", "markup", ["label1", "label2", etc]
			nextprev: ["", ""],  //labels for "prev" and "next" links. Set to "" to hide.
			revealtype: "click", //Behavior of pagination links to reveal the slides: "click" or "mouseover"
			enablefade: [true, 0.4],  //[true/false, fadedegree]
			autorotate: [true, 5000], //[true/false, pausetime]
			onChange: function(previndex, curindex){  //event handler fired whenever script changes slide
				//previndex holds index of last slide viewed b4 current (1=1st slide, 2nd=2nd etc)
				//curindex holds index of currently shown slide (1=1st slide, 2nd=2nd etc)
			}
		})
	</script>
	<!-- End of featured entries -->
<p><a href="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210912-WA0044.jpg"><img loading="lazy" class="alignnone size-medium wp-image-19432" src="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210912-WA0044-300x169.jpg" alt="" width="300" height="169" srcset="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210912-WA0044-300x169.jpg 300w, https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210912-WA0044-1024x576.jpg 1024w, https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210912-WA0044-768x432.jpg 768w, https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210912-WA0044-1536x864.jpg 1536w, https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210912-WA0044-469x264.jpg 469w, https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210912-WA0044-160x90.jpg 160w, https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210912-WA0044.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<hr>
<p>Elecciones Legislativas<br />
12/09/2021<br />
Capitán Sarmiento<br />
Datos parciales.<br />
Cobertura de FM Universo 97.3 MHz<br />
Agradecemos a Tomy Barneche, Esteban Prego,y todo el equipo de personas que colaboraron con todo la información reflejada en nuestra emisora. Rubén y Alfonsina Santamaría .<br />
Muchas gracias .<a href="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210913-WA0028.jpg"><img loading="lazy" class="alignnone size-full wp-image-19431" src="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210913-WA0028.jpg" alt="" width="282" height="131"></a><a href="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210912-WA0044.jpg"><img loading="lazy" class="alignnone size-medium wp-image-19432" src="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210912-WA0044-300x169.jpg" alt="" width="300" height="169" srcset="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210912-WA0044-300x169.jpg 300w, https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210912-WA0044-1024x576.jpg 1024w, https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210912-WA0044-768x432.jpg 768w, https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210912-WA0044-1536x864.jpg 1536w, https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210912-WA0044-469x264.jpg 469w, https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210912-WA0044-160x90.jpg 160w, https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210912-WA0044.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a><!-- PHP 5.x --></p>
<p class="no-break"><span class='st_facebook_buttons' st_title='Datos parciales de las elecciones Legislativas' st_url='https://www.universoturadio.com.ar/?p=19430' displayText='share'></span><span class='st_twitter_buttons' st_title='Datos parciales de las elecciones Legislativas' st_url='https://www.universoturadio.com.ar/?p=19430' displayText='share'></span><span class='st_fblike_buttons' st_title='Datos parciales de las elecciones Legislativas' st_url='https://www.universoturadio.com.ar/?p=19430' displayText='share'></span><span class='st_plusone_buttons' st_title='Datos parciales de las elecciones Legislativas' st_url='https://www.universoturadio.com.ar/?p=19430' displayText='share'></span></p><div class="clear"></div>			
						
			<div class="clear"></div>
									
						
		</div>
		
		
<!-- You can start editing here. -->


 	
			<!-- If comments are open, but there are no comments. -->

	 


<h3 id="leaveComment">Deja un comentario</h3>
<div id="respond">

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=19430#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></small>
</div>

<form action="https://www.universoturadio.com.ar/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nombre (requerido)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-Mail (no será publicado) (requerido)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sitio web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="" />
<input type='hidden' name='comment_post_ID' value='19430' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<input type="hidden" id="ak_js" name="ak_js" value="24"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>
<div id="captchaImgDiv">

<div class="si_captcha_small"><img id="si_image_com" src="https://www.universoturadio.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=HJBAEL3uCZ0VRLo3" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="HJBAEL3uCZ0VRLo3" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://www.universoturadio.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://www.universoturadio.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Código CAPTCHA</label><span class="required"> *</span>
</p>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Enviar comentario" />
          </noscript>
  </form>
</div>

		
	</div>
	
	<div id="wideSidebar">
	<img src=""javascript:popUp('https://www.universoturadio.com.ar/player.htm')"><img src="banners/envivo.gif" width="468" heght="60"/></a>
					
					
				
		<div class="widget wideSidebarWidget">
			<h3 class="widgetbgTitle">Entradas Recientes</h3>
			<ul>
					<li><a href='https://www.universoturadio.com.ar/?p=19430' aria-current="page">Datos parciales de las elecciones Legislativas</a></li>
	<li><a href='https://www.universoturadio.com.ar/?p=19426'>Corte de calles en los lugares cercanos a votación</a></li>
	<li><a href='https://www.universoturadio.com.ar/?p=19423'>ROTARY Y CLUB DE LEONES UNIDOS POR UNA CAUSA SOLIDARIA</a></li>
	<li><a href='https://www.universoturadio.com.ar/?p=19417'>Se realizó el fin de semana el 12° Encuentro de “Citroneros”</a></li>
	<li><a href='https://www.universoturadio.com.ar/?p=19413'>Informacion IMPORTANTE!!!!</a></li>
	<li><a href='https://www.universoturadio.com.ar/?p=19402'>Pádel Campeones suma 8 Tomas Dafouz y Federico Ratto</a></li>
	<li><a href='https://www.universoturadio.com.ar/?p=19397'>Domingo Sanchez y Carmelo Godoy &#8220;Juntos&#8221;</a></li>
	<li><a href='https://www.universoturadio.com.ar/?p=19391'>Hockey participó de la etapa Regional  en San Pedro</a></li>
	<li><a href='https://www.universoturadio.com.ar/?p=19388'>Suspendida la Fecha del Torneo Municipal</a></li>
	<li><a href='https://www.universoturadio.com.ar/?p=19384'>UNSADA S.a.d.a abrió la Inscripcion para sus carreras 2022</a></li>
			</ul>
		</div>
				
				<div class="widget wideSidebarWidget">
			<h3 class="widgetbgTitle">Enlaces Destacados</h3>
			<ul><li><a href="http://www.capitansarmiento.gov.ar" title="Bienvenidos!!">Capitan Sarmiento</a></li>
<li><a href="http://facebook.com">http://facebook.com</a></li>
<li><a href="http://wordpress.org/extend/plugins/">Plugins</a></li>
<li><a href="http://www.sarmientodiario.com.ar" title="Sarmientodiario.com.ar">Primer Diario Digital</a></li>
<li><a href="http://wordpress.org/support/">Support Forum</a></li>
<li><a href="http://wordpress.org/extend/themes/">Themes</a></li>
<li><a href="http://wordpress.org/development/">WordPress Blog</a></li>
<li><a href="http://planet.wordpress.org/">WordPress Planet</a></li>
</ul>
		</div>
				
				<div class="widget wideSidebarWidget">
			<h3 class="widgetbgTitle">Buscar en Archivo</h3>
			<span>Buscar por Fecha</span>
			<form id="archiveform" action="https://www.universoturadio.com.ar"  method="get" > 
				<select name="archive_chrono" onchange="window.location = (document.forms.archiveform.archive_chrono[document.forms.archiveform.archive_chrono.selectedIndex].value);">
				<option value=''>Buscar por Mes</option>
					<option value='https://www.universoturadio.com.ar/?m=202109'> septiembre 2021 </option>
	<option value='https://www.universoturadio.com.ar/?m=202108'> agosto 2021 </option>
	<option value='https://www.universoturadio.com.ar/?m=202107'> julio 2021 </option>
	<option value='https://www.universoturadio.com.ar/?m=202106'> junio 2021 </option>
	<option value='https://www.universoturadio.com.ar/?m=202105'> mayo 2021 </option>
	<option value='https://www.universoturadio.com.ar/?m=202104'> abril 2021 </option>
	<option value='https://www.universoturadio.com.ar/?m=202103'> marzo 2021 </option>
	<option value='https://www.universoturadio.com.ar/?m=202102'> febrero 2021 </option>
				</select>
			</form>
		
			<span>Buscar por Categoría</span>
			<form id="searchCat" action="https://www.universoturadio.com.ar"  method="get" > 
				<select  name='cat' id='cat' class='postform' >
	<option class="level-0" value="142">cultura&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="9">Deportes&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="55">Educacion&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="6">Locales&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="47">Politica&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="19">Salud&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="147">Servicios&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="16">Ultimo Momento&nbsp;&nbsp;(74)</option>
</select>
			</form>
			
			<script type="text/javascript"><!--
				var dropdown = document.getElementById("cat");
				function onCatChange() {
					if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
						location.href = "https://www.universoturadio.com.ar/?cat="+dropdown.options[dropdown.selectedIndex].value;
					}
				}
				dropdown.onchange = onCatChange;
			--></script>
					
			<span>Buscar con Google</span>
			<form method="get" action="https://www.google.com/search">
				<input name="q" maxlength="255" value="Escriba palabra y apriete tecla de entrada" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" id="googlequery" /> 
				<input type="hidden" name="sitesearch" value="https://www.universoturadio.com.ar" />
			</form>		
		</div>
				
		
</div>
	<div class="clear"></div>
</div><!-- Enf of innerContent -->

<div id="narrowSidebar">
			
	 
		<h3 class="narrowSidebarTitle">Galería de fotos</h3>
		<ul id="narrowSidebarGallery">
					
		
			<li>
				
			<a href="https://www.universoturadio.com.ar/?p=19430"><img width="120" height="80" src="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/IMG-20210913-WA0028-120x80.jpg" class="alignnone wp-post-image" alt="" loading="lazy" /></a>	
				<a href="https://www.universoturadio.com.ar/?p=19430" rel="bookmark">Datos parciales de las elecciones Legislativas</a>
			</li>
					
		
			<li>
				
			<a href="https://www.universoturadio.com.ar/?p=19426"><img width="120" height="80" src="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/plano-capitan-sarmiento-donacion-ramona-molina-120x80.jpg" class="alignnone wp-post-image" alt="" loading="lazy" /></a>	
				<a href="https://www.universoturadio.com.ar/?p=19426" rel="bookmark">Corte de calles en los lugares cercanos a votación</a>
			</li>
					
		
			<li>
				
			<a href="https://www.universoturadio.com.ar/?p=19423"><img width="120" height="80" src="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/241675410_3018075325137026_881567453522428350_n-120x80.jpg" class="alignnone wp-post-image" alt="" loading="lazy" /></a>	
				<a href="https://www.universoturadio.com.ar/?p=19423" rel="bookmark">ROTARY Y CLUB DE LEONES UNIDOS POR UNA CAUSA SOLIDARIA</a>
			</li>
					
		
			<li>
				
			<a href="https://www.universoturadio.com.ar/?p=19417"><img width="120" height="80" src="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/citroen-120x80.jpg" class="alignnone wp-post-image" alt="" loading="lazy" srcset="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/citroen-120x80.jpg 120w, https://www.universoturadio.com.ar/wp-content/uploads/2021/09/citroen-300x200.jpg 300w, https://www.universoturadio.com.ar/wp-content/uploads/2021/09/citroen-768x512.jpg 768w, https://www.universoturadio.com.ar/wp-content/uploads/2021/09/citroen-469x313.jpg 469w, https://www.universoturadio.com.ar/wp-content/uploads/2021/09/citroen.jpg 960w" sizes="(max-width: 120px) 100vw, 120px" /></a>	
				<a href="https://www.universoturadio.com.ar/?p=19417" rel="bookmark">Se realizó el fin de semana el 12° Encuentro de “Citroneros”</a>
			</li>
					
		
			<li>
				
			<a href="https://www.universoturadio.com.ar/?p=19413"><img width="120" height="80" src="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/elecciones-1204753-120x80.jpeg" class="alignnone wp-post-image" alt="" loading="lazy" /></a>	
				<a href="https://www.universoturadio.com.ar/?p=19413" rel="bookmark">Informacion IMPORTANTE!!!!</a>
			</li>
					
		
			<li>
				
			<a href="https://www.universoturadio.com.ar/?p=19402"><img width="120" height="80" src="https://www.universoturadio.com.ar/wp-content/uploads/2021/09/FB_IMG_1630899320621-120x80.jpg" class="alignnone wp-post-image" alt="" loading="lazy" /></a>	
				<a href="https://www.universoturadio.com.ar/?p=19402" rel="bookmark">Pádel Campeones suma 8 Tomas Dafouz y Federico Ratto</a>
			</li>
				
		</ul>
		
		
	<img src="120x600_ad_code.jpg" width="120" height="600" />
	

</div>

<div class="clear"></div>

<div id="footerCatBar">
	<strong id="text-3" class="widget_text">			<div class="textwidget"><p>Copyright 2020 FM Universo 97.3 | Todos los derechos reservados | Alojamiento Web <a href="https://jargonhosting.com.ar/">Jargon Web Hosting Argentina</a></p>
</div>
		</strong></div>

<div id="footerPages">
					<ul>
				<li class="page_item page-item-2"><a href="https://www.universoturadio.com.ar/?page_id=2">Historia</a></li>
<li class="page_item page-item-16"><a href="https://www.universoturadio.com.ar/?page_id=16">Programación</a></li>
<li class="page_item page-item-18 page_item_has_children"><a href="https://www.universoturadio.com.ar/?page_id=18">Fotos</a></li>
<li class="page_item page-item-20"><a href="https://www.universoturadio.com.ar/?page_id=20">Contactenos</a></li>
<li class="page_item page-item-4423"><a href="https://www.universoturadio.com.ar/?page_id=4423">Facebook</a></li>
<li class="page_item page-item-13884"><a href="https://www.universoturadio.com.ar/?page_id=13884">Inicio</a></li>
				<li><a href="https://www.universoturadio.com.ar/?feed=rss2">RSS</a></li>
			</ul>
			<span id="themeInfo">
			
		<a rel="nofollow" href="https://www.universoturadio.com.ar/wp-login.php">Acceder</a>		 | Designed by <a href="http://www.templategets.com/" title="Premium WordPress Themes">Gabfire themes</a>
				<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><!-- Lightbox Plus v2.3 - 2011.08.11 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({opacity:0.8});
});
</script>
<script type='text/javascript' src='https://www.universoturadio.com.ar/wp-content/plugins/lightbox-plus/js/jquery.colorbox-min.js?ver=1.3.17.2' id='jquery-colorbox-js'></script>
<script type='text/javascript' src='https://www.universoturadio.com.ar/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.universoturadio.com.ar/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.universoturadio.com.ar/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0' id='si_captcha-js'></script>
	</span>
</div>
<script type="text/javascript"> Cufon.now(); </script>

</div><!-- enf od wrapper -->
</body>
</html>
